Log in or sign up


USER:
PASS:

 
 
Forums
Call of Duty World at War Zombies :: Forums :: Support :: Game Support
 
<< Previous thread | Next thread >>
I cant get any game launched,
Moderators: smithster, dcslim
Author Post
Runewar123
Sun Jul 04 2010, 06:17AM
Registered Member #16625
Joined: Sun Jul 04 2010, 05:22AM
Posts: 2
I cant see to get any map launched, i need some help, i extracted the files to C:\Program Files\Activision\Call of Duty - World at War\Mods can anyone tell me if i did it wrong, because i dont think the launching macro is wrong for the subway i use /map Nazi_Zombie_Subway plz help id like to play thease maps =D
Back to top
Runewar123
Sun Jul 04 2010, 06:20AM
Registered Member #16625
Joined: Sun Jul 04 2010, 05:22AM
Posts: 2
Sorry forgot to add, i dont see any Local Settings thing in documents and settings...
Back to top
smithster
Sun Jul 04 2010, 03:55PM
smithster

Registered Member #1
Joined: Sat Nov 15 2008, 04:11PM
Posts: 186
You need to allow hidden folders to show up that's why you can't see it. Just open My Computer, go to tools, then folder options, then choose the view tab from the 3 tabs along the top, in the list of check boxes there, u'll see Hidden files and folders, under there 2 options...

Do not show hidden files and folders
Show hidden files and folders

Make sure the one selected is the bottom of the 2 (Show hidden files and folders)

You will then be able to see the Local Settings folder
Back to top
 

Jump:     Back to top

User Colour Key:
Head Administrator, Administrator, Forum Moderator, Member

Syndicate this thread: rss 0.92 Syndicate this thread: rss 2.0 Syndicate this thread: RDF
Powered by e107 Forum System